Categorized | Noticias, Seguridad

Adobe lanza un parche para solucionar la vulnerabilidad del Adobe Reader en los Windows XP

Adobe en el día de hoy ha lanzado un parche de seguridad para solucionar una vulnerabilidad crítica encontrada en Adobe Reader 8.01 y versiones anteriores, Adobe Acrobat Professional, 3D y Standard 8.1, Adobe Acrobat Professional, Standard, 3D y Elements 7.0.9, bajo el sistema operativo de Windows XP con Internet Explorer instalado.

De esta manera Adobe da carpetazo a la vulnerabilidad encontrada por Petko D. Petkov de GNUCitizen.org hace ya meses, en la que podía permitir a un hacker hacerse con el sistema mediante un PDF hecho a mano, y que ha sido criticado por muchos usuarios por la tardanza de una solución definitiva a este problema.

Fuente: noticiastech.com

Leave a Reply

Patrocinadores